Get more infoPhishing& keylogger attacks

Plugin Requirements

2FAS plugin requires a few things to work properly:

  • WordPress version must be at least 3.6. We recommend using WordPress 4.0 or greater.
  • PHP version must be at least 5.3.3. We recommend using PHP 5.6 or greater.
  • cURL extension must be enabled.
  • JavaScript must be enabled.